佳友软件(网络版)用户手册

系统概述

佳友软件网络版2.0是继 1.0版本后推出的最新版本。相比1.0版本该版本更为灵活、安全、高效；适用范围更为广泛。可以满足广大IC行业中小企业需求。

功能概述

佳友软件网络版2.0集销售、采购、库房、财务、货源、报价、数据中心、客户、统计分析、人事权限、系统功能及使用帮助等12大模块为一体，充分满足IC行业中小企业日常业务记录及管理需求。

系统常用专业术语

数据中心：集库存、货源、报价、销售、采购等业务数据于一体的信息汇总。

货源信息：从供货商获取的货品及其进货价信息。

报价信息：向客户报出的货品及其销售价格信息。

系统运行环境

客户只需要具有Internet网络接入并安装以下任意一种浏览器即可。

IE8+ Chrome26+ FireFox22+ Opera15+ 360(6.0)+ Sogou4+ Safari5+

注：IE8+表示IE8及IE8以上版本，其它类同。


登录界面

为保护登录账号安全，每个账号有3次机会，如果连续3次输入错误该账号将被锁定30分钟，30分钟后将自动解锁。

滚动的升级日志可点击查看详细升级信息。

注：原系统非本机登录限制请参见1.0版本使用帮助文档


主界面

主界面分3大区域：顶部徽标条；左侧主菜单栏；中部工作台。

其中工作台区域包含顶部基本操作条、业务提醒及下部的日常工作区。

详细功能请参见各模块具体功能介绍。

注：主菜单、日常工作及业务提醒根据当前登录员工权限不同显示会有所差异。

主界面-系统公告

主界面滚动显示的系统公告可以点击查看详细信息。


系统功能

用于管理系统的基本功能。

注：因软件版本或当前登录人权限不同显示的菜单项会有所差异。


系统功能-修改密码

用于修改当前登录人的系统登录密码。

操作步骤：

1. 输入原密码、新密码，再次输入新密码。

2. 点击【修改密码】按钮。


系统功能-系统参数

用于配置系统需要的全局基本参数。

注：部分参数暂时尚未应用于本次发布的版本,后继版本会逐步加入。


系统功能-系统参数-收款类型

用于添加、修改、删除收款类型。

添加

用于添加收款类型。

操作步骤：

1、点击【添加收款类型】按钮，显示如上图。

2、输入收款类型/备注。

3、点击【添加收款类型】按钮。

修改

用于修改自定义的收款类型。

操作步骤：

1、 点击修改，显示如上图。

2、 修改收款类型及备注信息。

3、 点击【修改收款类型】按钮。

删除

用于删除自定义的收款类型。

操作步骤：

1、 点击删除，弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


系统功能-系统参数-付款类型

用于添加、修改、删除付款类型。

添加

用于添加自定义付款类型。

操作步骤：

1、 点击【添加付款类型】按钮，显示如上图。

2、 输入付款类型/备注。

3、 点击【添加付款类型】按钮。

修改

用于修改自定义付款类型。

操作步骤：

1、 点击修改，显示如上图。

2、 修改付款类型及备注信息。

3、 点击【修改付款类型】按钮。

删除

用于删除自定义的付款类型。

操作步骤：

1、 点击删除，弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


系统功能-系统参数-货币类型

系统默认参数，用于修改汇率。

修改

用于修改各货币类型的汇率。

操作步骤：

1、 点击修改，显示如上图。

2、 修改汇率。

3、 点击【修改汇率】按钮。


系统功能-系统参数-开户行账户

用于添加、修改、删除银行及账户信息。

注：该参数暂未应用于财务收付款操作，计划逐步加入。

添加

用于添加开户行及账号信息。

操作步骤：

1、 点击【添加账号】按钮，显示如上图。

2、 输入开户行、账号、（备注）信息。

3、 点击【添加账号】按钮。

修改

用于修改开户行及账号信息。

操作步骤：

1、 点击修改，显示如上图。

2、 修改开户行、账号及备注信息。

3、 点击【修改账号】按钮。

删除

用于删除开户行及账号信息。

操作步骤：

1、 点击删除，弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


系统功能-系统参数-结算方式

系统默认参数。

注：该参数暂未应用于财务收付款操作，计划逐步加入。


系统功能-系统参数-合同

用于添加、修改合同。

添加

用于添加销售/采购合同。

操作步骤：

1、 点击【添加合同】按钮，显示如上图。

2、 选择合同类型；填写合同内容。

3、 点击【添加合同】按钮。

注：如需生成电子版PDF合同，必须添加此合同参数。

修改

用于修改合同内容。

操作步骤：

1、点击修改,显示如上图。

2、修改合同内容。

3、点击【修改合同】按钮。


系统功能-系统参数-货运方式

用于添加、修改、删除货运方式。

添加

用于添加货运方式。

操作步骤：

1、 点击【添加货运方式】按钮，显示如上图。

2、 输入货运方式及备注信息。

3、 点击【添加货运方式】按钮。

修改

用于修改货运方式。

操作步骤：

1、 点击修改，显示如上图。

2、 修改货运方式名及备注信息。

3、 点击【修改货运方式】按钮。

删除

用于删除货运方式。

操作步骤：

1、 点击删除，弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


系统功能-系统参数-库房

用于查看、修改库房及添加库房货架。

修改

用于修改库房信息。

操作步骤：

1、 点击修改库房，显示如上图。

2、 修改库房名称及库房描述。

3、 点击【修改库房】按钮。

注：修改一个库房名为另一个已存在的库房名时将提示合并库房。


系统功能-系统参数-库房-货架

用于添加修改删除库房货架。应用于入库。

添加

用于添加库房货架。

操作步骤：

1、 点击【添加货架】按钮，显示如上图。

2、 填写货架名称及备注。

3、 点击【添加货架】按钮。

修改

用于修改货架信息。

操作步骤：

1、 点击修改,显示如上图。

2、 修改货架名称及备注信息。

3、 点击【修改货架】按钮。

删除

用于删除货架信息。

操作步骤：

1、 点击删除，弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


系统功能-系统参数-公司商标

用于添加公司商标。该图标应用于合同打印。

操作步骤：

1、 点击【浏览】按钮，弹出图片选择框。

2、 选中需要上传的公司商标（LOGO）双击。

3、 点击【上传Logo】按钮。


系统功能-登录记录

用于查看登录系统的记录。

注：默认版本不包含该功能，若需要请向软件发行方申请开通。


系统功能-公告管理

用于向全体员工发布系统公告。

添加公告

用于添加系统公告。

操作步骤：

1、点击【添加公告】按钮显示上图。

2、输入标题和内容。

3、点击【保存信息】。

修改公告

用于修改系统公告。

操作步骤：

1、点击修改显示上图。

2、修改标题、内容。

3、点击【保存信息】。

删除公告

用于删除系统公告。

操作步骤：

1、点击删除弹出如上提示框。

2、点击【确定】执行删除；点击【取消】放弃删除。


系统功能-用户开通

用于限制员工只能使用固定IP地址登录该系统。

注：默认版本不包含该功能，若需要请向软件发行方申请开通。

查询

用于查询需要开通的记录。

操作步骤：

1、输入员工名、登录名，点击日期输入框选择日期段。

2、点击【查询信息】按钮。

启用

用于开通指定IP地址的用户（同时其它IP不再可用）。

操作步骤：

1、点击启用弹出如上提示框。

2、点击【确定】执行开通；点击【取消】放弃开通。


系统功能-软件初始化

用于清空所有非系统默认数据。

注：默认版本不包含该功能，若需要请向软件发行方申请开通。


数据中心

数据中心是所有业务数据（库存、货源、报价、销售、采购）的汇总中心。

用于快捷查询及数据重复使用生成业务单据。

例如：

点击选中（变为橙色）需要使用的数据，点击右侧的对应操作按钮，以【生成销售单】为例，点击后转到以下界面：

完善售价信息后点击【生成销售单】即可转到销售单添加界面。

报价单和采购单生成选中单据点击对应按钮后直接转到单据添加界面，在此不再絮诉。

注：数据显示因用户权限不同显示会有所差异。


货源管理

用于管理货源信息的基本功能。

注：因软件版本或当前登录人权限不同显示的菜单项会有所差异。


货源管理-添加货源信息

用于添加货源信息。

有以下两种方式添加货源信息：

1、手动输入货源信息后点击【添加货源信息】按钮。

2、Excel小批量（100条之内）复制粘贴数据后点击【添加货源信息】按钮。

（具体操作请参考页面提供的 Excel数据快捷录入使用说明）

注：可以使用页面提供的快捷键添加（Ctrl + →）或删除行（Ctrl + ←）；

也可使用表单右侧的+号新增行或-号删除行。


货源管理-管理货源信息

用于查询、修改、删除、导出及生成采购单的货源信息。

查询

用于查询货源信息。

操作步骤：

1. 输入型号/批号/供应商,选择日期段。

2. 点击【查询货源信息】按钮。

修改

用于修改一条货源信息。

操作步骤：

1、 点击修改显示上图。

2、 修改一项或多项货源信息内容。

3、 点击【修改信息】按钮确认修改。

删除

用于删除一条货源信息。

操作步骤：

1、 点击删除弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。

生成采购单

用于便捷添加采购单。

操作步骤：

1、 选中需要采购的货源信息记录。（支持翻页选中及查询结果选中）

2、 点击【生成采购单】按钮。

导出货源信息

用于导出当前货源信息。

操作步骤：

1、（<查询>）。

2、点击【导出货源信息】按钮。

注：导出货源信息导出的数据为当前查询结果。


货源管理- 批量导入货源信息

用于批量导入货源信息

操作步骤：

1. 点击中文模板或英文模板下载模板文件。

2. 打开下载的模板文件。

3. 按照模板提供的标题列名整理货源数据（标题行不可做任何改动）；具体规则请参考导入界面。

4. 保存整理好的货源信息Excel文件，关闭该文件。

5. 在系统导入界面点击【浏览】按钮选择该货源信息Excel文件。

6. 点击【开始导入】按钮。

注：如需清空原有数据，只保留本次导入的数据，请选中□是否清空原货源信息。

若导入不成功请尝试使用 Excel数据整理工具整理，将导出的Excel再次按以上步骤5、6尝试导入。


货源管理-批量导出货源信息

用于批量导出货源信息数据。

操作步骤：

1. 点击输入框选取时间段（不选时间段时导出全部货源信息数据）

2. 点击【开始导出】按钮

注：此处导出的货源信息Excel表可以使用<批量导入货源信息>功能重新导入系统。


报价管理

用于管理报价信息的基本功能。

注：因软件版本或当前登录人权限不同显示的菜单项会有所差异。


报价管理-添加报价记录

用于添加报价信息。

有以下三种方式添加报价信息：

1. 手动输入报价信息后点击【添加报价记录】按钮。

2. Excel小批量（100条之内）复制粘贴数据后点击【添加报价记录】按钮。

（具体操作请参考页面提供的 Excel数据快捷录入使用说明）

3. 使用数据中心生成报价单。（详见数据中心）

注：可以使用页面提供的快捷键添加（Ctrl + →）或删除行（Ctrl + ←）；

也可使用表单右侧的+号新增行或-号删除行。


报价管理-管理报价记录

用于查询、修改、删除、生成销售单、导出及向客户发送报价邮件。

查询

用于查询报价记录。

操作步骤：

1、输入型号/批号/客户，选择日期段。

2、点击【查询报价记录】按钮。

修改

用于修改一条报价记录。

操作步骤：

1、 点击修改显示上图。

2、 修改一项或多项报价记录内容。

3、 点击【修改信息】按钮确认修改。

删除

用于删除一条报价记录。

操作步骤：

1、 点击删除弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。

生成销售单

用于便捷添加销售单。

操作步骤：

1、 选中需要做销售单的报价记录。（支持翻页选中及查询结果选中）

2、 点击【生成销售单】按钮。

导出报价单

用于导出当前报价记录。

操作步骤：

1、（<查询>）。

2、点击【导出报价单】按钮。

注：导出报价单导出的数据为当前查询结果。

预览报价邮件

用于向客户发送报价信息。

操作步骤：

1、选中需要发送的报价记录。

2、点击【预览报价邮件】按钮，显示如上图。

3、输入收件人邮箱地址。

4、点击【发送】按钮确认发送；点击【关闭】按钮取消发送。


报价管理- 批量导入报价记录

用于批量导入报价记录

操作步骤：

1. 点击中文模板或英文模板下载模板文件。

2. 打开下载的模板文件。

3. 按照模板提供的标题列名整理报价记录（标题行不可做任何改动）；具体规则请参考导入界面。

4. 保存整理好的报价记录Excel文件，关闭该文件。

5. 在系统导入界面点击【浏览】按钮选择该报价记录Excel文件。

6. 点击【开始导入】按钮。

注：如需清空原有数据，只保留本次导入的数据，请选中□是否清空原报价记录。

若导入不成功请尝试使用 Excel数据整理工具整理，将导出的Excel再次按以上步骤5、6尝试导入。


报价管理-批量导出报价记录

用于批量导出报价记录数据。

操作步骤：

1. 点击输入框选取时间段。（不选时间段时导出全部报价记录数据）

2. 点击【开始导出】按钮。

注：此处导出的报价记录Excel表可以使用<批量导入报价记录>功能重新导入系统。


销售管理

用于管理销售单的基本功能。

注：因软件版本或当前登录人权限不同显示的菜单项会有所差异。


销售管理-添加销售单

用于添加销售单信息。

有以下三种方式添加销售单：

1. 手动添加销售单信息。

操作步骤：

1) 、输入销售单基本信息（顶部区域的客户名称等）。

a) （输入或选择货运方式）

操作步骤：

i. （输入货运方式，点击【查询货运方式】按钮。）

ii. 点击选择。

b) 输入或选择客户

操作步骤：

i. （输入客户名，点击【查询客户】按钮。）

ii. 点击选择。

c) 选择收款状态

d) （填写或选择其他销售单基本信息）

例如：

2) 填写销售详细信息（型号等）。

操作步骤：

a) 输入型号、数量、价格及其它信息。

例如：

b) 点击添加改行记录右侧的添加。

例如：

3) 验证库存

操作步骤：

a) 点击型号行右侧的验证库存。显示如下图：

b) 输入使用数量（可以使用多条库存，也可库存与采购组合备货）。

例如：

c) 点击【确定分配方式】按钮。

4) 单击【添加单据】按钮。

2. 使用数据中心生成销售单。

操作步骤：

1) 使用数据中心生成销售单详细信息（型号等信息）。(详见数据中心操作)

2) 按手动添加步骤中的1、3、4操作完成销售单添加。

3. 使用报价记录生成销售单。

操作步骤：

1) 使用报价记录生成销售单详细信息（型号等信息）。(详见报价记录生成销售单操作)

2) 按手动添加步骤中的1、3、4操作完成销售单添加。


销售管理-管理销售单

用于查询、导出销售单及对销售单申请收款、申请出库。

查询

用于查询销售单。

操作步骤：

1. 输入型号/批号/客户，选择日期段及是否包含撤销单据。

2. 点击【查询单据】按钮。

导出

用于导出销售单。

操作步骤：

1、<查询>

2、点击【导出销售单】按钮。

注：导出销售单导出的数据为当前查询结果。

申请收款

用于销售员向财务人员提交收款申请。

操作步骤：

1、点击收款，显示如上图。

2、点击【申请收款】按钮弹出确认框，点击【确定】提交申请；点击【取消】放弃申请。

申请出库

用于销售员向库房人员提交出库申请。

操作步骤：

1、点击出库，显示如上图。

2、点击【申请出库】按钮弹出确认框，点击【确定】提交申请；点击【取消】放弃申请。


销售管理-查询销售单-详细信息

用于作废未完成的单据、打印显示合同、修改销售单基本信息。

作废销售单

用于作废未完成的销售单。

操作步骤：

1、 点击【单据作废】按钮，弹出如上提示框。

2、 点击【确定】确认作废单据；点击【取消】放弃作废单据。

打印销售合同

用于打印纸质合同或导出电子版PDF格式销售合同。

操作步骤：

1、点击【打印单据】按钮，打开窗口如上图。

2、如需打印纸质合同请点击【打印】按钮；如需PDF电子版合同请点击【生成为PDF】按钮。

注：生成电子版PDF合同要求必须有合同内容（请在系统参数里添加）；点击后会提示下载PDF文档。

修改销售单

用于修改销售单基本信息。

操作步骤：

1、点击【修改单据】按钮（顶部基本信息变为可修改）。

2、修改基本信息。

3、点击【保存信息】按钮。


销售管理-销售退货

用于已完成的销售单的退货。

查询

用于查询需要退货的销售单。

操作步骤：

1、 输入型号/批号/客户,选择日期段。

2、 点击【查询信息】按钮。

退货

用于操作退货。

操作步骤：

1、 点击退货，显示如上图。

2、 输入退货数量及退货原因。

3、 点击【确认退货】按钮。


销售管理-查询退货信息

用于查询退货单及详细退货信息。

查询

用于查询退货单。

操作步骤：

1、 输入型号/批号/客户，选择日期段。

2、 点击【查询信息】按钮。

详细

用于查看退货单详细信息。

操作步骤：

1、点击详细，显示如上图。

2、点击【关闭窗口】可关闭该窗口。


销售管理-导出销售单

用于导出销售单。

操作步骤：

1、 选择员工/时间段。

2、 点击【开始导出】按钮。


采购管理

用于管理采购单的基本功能。

注：因软件版本或当前登录人权限不同显示的菜单项会有所差异。


采购管理-待采购信息

用于查询待采购信息，将待采购信息生成采购单。

查询

用于查询待采购信息。

操作步骤：

1、 输入型号/生产商/销售员，选择日期段。

2、 点击【查询待采购信息】按钮。

生成采购单

用于将待采购信息转化为采购单。

操作步骤：

1、 选中需要采购的待采购信息。

2、 点击【生成采购单】按钮。


采购管理-添加采购单

用于添加采购单信息。

有以下五种方式添加采购单：

1. 手动添加采购单信息。

操作步骤：

1) 、输入采购单基本信息（顶部区域的供应商等）。

a) 输入或选择供应商

操作步骤：

i. （输入客户名，点击【查询客户】按钮。）

ii. 点击选择。

b) 选择付款状态

c) （填写或选择其他采购单基本信息）

例如：

2) 填写采购详细信息（型号等）。

操作步骤：

a) 输入型号、数量、进价及其它信息。

例如：

3) 单击【添加单据】按钮。

2. Excel小批量（100条之内）复制粘贴数据添加。

1) （具体操作请参考页面提供的 Excel数据快捷录入使用说明）

2) 按手动添加步骤中的1、3操作完成采购单添加。

3. 使用数据中心生成采购单。

操作步骤：

1) 使用数据中心生成采购单详细信息（型号等信息）。(详见数据中心操作)

2) 按手动添加步骤中的1、3操作完成采购单添加。

4. 使用货源记录生成采购单。

操作步骤：

1) 使用货源信息生成采购单详细信息（型号等信息）。(详见货源信息生成采购单操作)

2) 按手动添加步骤中的1、3操作完成采购单添加。

5．使用待采购信息生成采购单。

操作步骤：

1) 使用待采购信息生成采购单详细信息（型号等信息）。(详见待采购信息生成采购单操作)

2) 按手动添加步骤中的1、3操作完成采购单添加。

注：可以使用页面提供的快捷键添加（Ctrl + →）或删除行（Ctrl + ←）；

也可使用表单右侧的+号新增行或-号删除行。


采购管理-管理

用于查询、导出采购单及对采购单申请入库、申请付款。

查询

用于查询采购单。

操作步骤：

1. 输入型号/批号/供应商，选择日期段及是否包含作废单据。

2. 点击【查询信息】按钮。

导出

用于导出采购单。

操作步骤：

1、<查询>

2、点击【导出采购单】按钮。

注：导出采购单导出的数据为当前查询结果。

申请入库

用于采购员向库房人员提交入库申请。

操作步骤：

1、点击入库，显示如上图。

2、点击【申请入库】按钮弹出确认框，点击【确定】提交申请；点击【取消】放弃申请。

申请付款

用于采购员向财务人员提交付款申请。

操作步骤：

1、点击付款，显示如上图。

2、点击【申请付款】按钮弹出确认框，点击【确定】提交申请；点击【取消】放弃申请。


采购管理-查询采购单-详细信息

用于作废未完成的单据、打印显示合同、完善采购单基本信息。

作废采购单

用于作废未完成的采购单。

操作步骤：

1、 点击【单据作废】按钮，弹出如上提示框。

2、 点击【确定】确认作废单据；点击【取消】放弃作废单据。

打印采购合同

用于打印纸质合同或导出电子版PDF格式采购合同。

操作步骤：

1、点击【打印单据】按钮，打开窗口如上图。

2、如需打印纸质合同请点击【打印】按钮；如需PDF电子版合同请点击【生成为PDF】按钮。

注：生成电子版PDF合同要求必须有合同内容（请在系统参数里添加）；点击后会提示下载PDF文档。

完善采购单

用于完善采购单基本信息。

操作步骤：

1、点击【完善信息】按钮（顶部供应商信息及缺少的进价变为可修改）。

2、修改基本信息。

3、点击【保存信息】按钮。


采购管理-退货

用于已完成的采购单的退货。

查询

用于查询需要退货的采购单。

操作步骤：

1、 输入型号/批号/供应商,选择日期段。

2、 点击【查询信息】按钮。

退货

用于操作退货。

操作步骤：

1、 点击退货，显示如上图。

2、 输入退货数量及退货原因。

3、 点击【确认退货】按钮。


采购管理-查询退货信息

用于查询退货单及详细退货信息。

查询

用于查询退货单。

操作步骤：

1、 输入型号/批号/供应商，选择日期段。

2、 点击【查询信息】按钮。

详细

用于查看退货单详细信息。

操作步骤：

1、点击详细，显示如上图。

2、点击【关闭窗口】可关闭该窗口。


采购管理-导出采购单

用于导出销售单。

操作步骤：

1、 选择供应商/时间段。

2、 点击【开始导出】按钮。


财务管理

用于管理财务收付款的基本功能。

注：因软件版本或当前登录人权限不同显示的菜单项会有所差异。


采购管理-待收款

用于按员工统计当前需要处理的待收款单数及查看详细信息。


财务管理-待收款-客户

用于查询按客户统计的待收款信息及查看待收款详细信息。

查询

用于查询客户待收款统计信息。

操作步骤：

1、 输入客户名；选择统计日期段。

2、 点击【查询信息】按钮。


财务管理-待收款-客户-月结账单

用于查看指定月结客户各账期的账单统计信息及月结收款。

收款

用于月结账单收款。

操作步骤：

1、 点击收款，显示如上图。

2、 输入本次收款金额。（默认为未收金额）

3、 点击【确认】按钮。


财务管理-待收款-客户-详细

用于查询、收款及打印收款单据。

查询

用于查询待收款信息。

操作步骤：

1、 输入单据编号、型号；选择日期段。

2、 点击【查询信息】按钮。

收款

用于收款。

操作步骤：

1、 选中需要收款的待收款单据。

2、 点击【处理待收款凭证】按钮，显示如上图。

3、 输入本次收款金额。

4、 点击【确认收款】按钮。

打印

用于打印待收款单据。

操作步骤：

1、 选中需要打印的待收款单据。

2、 点击【打印待收款凭证】按钮，打开新窗口如上图。

3、 按需要执行页面设置、打印预览及直接打印。


财务管理-待付款

用于按员工统计当前需要处理的待付款单数及查看详细信息。


财务管理-待付款-供应商

用于查询按供应商统计的待付款信息及查看待付款详细信息。

查询

用于查询供应商待付款统计信息。

操作步骤：

1、 输入客户名；选择统计日期段。

2、 点击【查询信息】按钮。


财务管理-待付款-供应商-月结账单

用于查看指定月结供应商各账期的账单统计信息及月结付款。

付款

用于月结账单付款。

操作步骤：

1、 点击付款，显示如上图。

2、 输入本次付款金额。（默认为未付金额）

3、 点击【确认】按钮。


财务管理-待付款-供应商-详细

用于查询代付款单及付款。

查询

用于查询待付款信息。

操作步骤：

1、 输入单据编号、型号；选择日期段。

2、 点击【查询信息】按钮。

付款

用于付款。

操作步骤：

1、 选中需要付款的待付款单据。

2、 点击【处理待付款凭证】按钮，显示如上图。

3、 输入本次付款金额。

4、 点击【确认付款】按钮。


财务管理-收付明细

用于查询业务收付款明细。

查询

用于查询收付款明细。

操作步骤：

1、 输入单据编号、客户/供应商等；选择收付款类型、状态及日期段。

2、 点击【查询信息】按钮。


财务管理-非业务收款

用于添加非业务收款。

操作步骤：

1、 输入客户、应收金额及备注；选择收款类型。

2、 点击【添加凭证】按钮。


财务管理-非业务付款

用于添加非业务付款。

操作步骤：

1、 输入客户、应付金额及备注；选择付款类型。

2、 点击【添加凭证】按钮。


财务管理-非业务明细

用于查询、修改、删除非业务凭证。

查询

用于查询非业务收付款凭证。

操作步骤：

1、 输入单据编号、客户；选择收付类型、日期段。

2、 点击【查询信息】按钮。

修改

用于修改非业务收付款凭证。

操作步骤：

1、 点击修改，显示如上图。

2、 修改单据信息。

3、 点击【修改信息】按钮。

删除

用于删除非业务收付款凭证。

操作步骤：

1、 点击删除弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


库房管理

用于管理库房出入库的基本功能。

注：因软件版本或当前登录人权限不同显示的菜单项会有所差异。


库房管理-入库

（图1）

用于查询入库单、详细信息及入库。

查询

（图2）

用于查询入库单。

操作步骤：

1、 输入型号、批号、供应商；选择入库状态及日期段。

2、 点击【查询信息】按钮。

入库

（图3）

用于入库。

操作步骤：

1、 点击图1中入库单主单据编号（蓝色单据号），显示如上图3.

2、 选择入库库房及货架。

3、 修改本次入库数量（默认全部数量）。

4、 点击【确认入库】按钮。

注：若没有库房或者货架请于系统参数库房货架中添加。


库房管理- 出库

（图1）

用于查询出库单、详细信息及出库。

查询

（图2）

用于查询出库单。

操作步骤：

1、 输入型号、批号、客户；选择出库状态及日期段。

2、 点击【查询信息】按钮。

出库

（图3）

用于入库。

操作步骤：

1、 点击图1中出库单主单据编号（蓝色单据号），显示如上图3.

2、 点击【确认出库】按钮。

注：若备货状态为备货中则不显示出库按钮。


库房管理-库存

用于查询、修改、删除库存记录。

查询

用于查询库存。

操作步骤：

1、 输入型号、生产商、批号、封装；选择库房、含税及日期段。

2、 点击【查询库存】按钮。

修改

用于修改库存信息。

操作步骤：

1、 点击修改，显示如上图。

2、 修改库存信息。

3、 点击【修改库存】按钮。

删除

用于删除一条库存记录。

操作步骤：

1、 点击删除弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


库房管理- 批量导入库存

用于批量导入库存记录。

操作步骤：

1. 点击中文模板或英文模板下载模板文件。

2. 打开下载的模板文件。

3. 按照模板提供的标题列名整理库存记录（标题行不可做任何改动）；具体规则请参考导入界面。

4. 保存整理好的库存记录Excel文件，关闭该文件。

5. 在系统导入界面点击【浏览】按钮选择该库存记录Excel文件。

6. 点击【开始导入】按钮。

注：如需清空原有数据，只保留本次导入的数据，请选中□是否清空原库存。

若导入不成功请尝试使用 Excel数据整理工具整理，将导出的Excel再次按以上步骤5、6尝试导入。


库房管理-批量导出库存

用于批量导出库存记录数据。

操作步骤：

1. 点击输入框选取时间段。（不选时间段时导出全部库存记录数据）。

2. 如需导出用于IC交易网上传的库存格式请选中□IC交易网格式。

3. 点击【开始导出】按钮。

注：此处导出的库存记录Excel表可以使用<批量导入库存>功能重新导入系统。


库房管理-出入库记录

用于查询、导出库房出入库记录。

查询

用于查询出入库记录。

操作步骤：

1、 输入型号；选择日期段。

2、 点击【查询】按钮。

导出

用于导出库房出入库记录。

操作步骤：

1、 选择时间段。

2、 点击【导出出入库记录】按钮，显示如上图。

3、 点击【保存(S)】按钮。

注：导出数据与查询型号无关。系统一般默认保存到：我的文档-下载 文件夹；也可自己选择保存路径。


客户管理

用于管理客户信息及分配客户的基本功能。

注：因软件版本或当前登录人权限不同显示的菜单项会有所差异。


客户管理-添加

点击联系人1/联系人2标签显示如下图：

用于添加客户及联系人信息。

操作步骤：

1、 填写客户公司基本信息。

2、 （点击联系人1/联系人2标签填写联系人信息。）

3、 点击【保存信息】按钮。


客户管理-管理

用于查询、修改、删除客户信息及管理联系人信息、回访记录。

查询

用于查询客户。

操作步骤：

1、 输入公司名称、联系人；选择日期段和客户类型。

2、 点击【查询信息】按钮。

修改

用于修改客户信息。

操作步骤：

1、点击公司信息，显示如上图。

2、修改公司信息。

3、点击【修改信息】按钮。

删除

用于删除一条客户信息。

操作步骤：

1、 点击删除客户公司弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。

注：当客户存在联系人时需要删除联系人才可删除该客户。


客户管理-管理-联系人

用于查看、添加、修改、删除客户联系人。

添加

用于添加客户联系人。

操作步骤：

1、 点击【添加联系人】按钮，显示如上图。

2、 输入联系人名，选择性别；填写联系人其它信息。

3、 点击【添加联系人】按钮。

修改

用于修改客户联系人系信息。

操作步骤：

1、 点击修改，显示如上图。

2、 修改联系人基本信息。

3、 点击【修改信息】按钮。

删除

用于删除联系人信息。

操作步骤：

1、 点击删除弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


客户管理-管理-回访

用于查看、添加、删除对客户的回访记录。

添加

用于添加客户回访记录。

操作步骤：

1、 点击【新回访记录】按钮，显示如上图。

2、 选择回访日期，填写回访内容。

3、 点击【提交】按钮。

删除

用于删除客户回访记录。

操作步骤：

1、 点击删除弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。


客户管理-结算设置

（图1）

点击设置

用于查询、设置客户财务结算方式。

操作步骤：

1、 （输入公司名称、联系人，选择日期段。）

2、 （点击【查询信息】按钮。）

3、 点击设置，显示如上图2.

4、 选择结算方式（月结时需要选择账单日及结算日）。

5、 点击【保存设置】按钮。


客户管理-客户分配

客户分配用于查看尚未分配的客户；重新划分用于管理已分配的客户。


客户管理-客户分配-分配

用于查询并将客户分配给员工。

查询

用于查询新增的尚未正式分配的客户。

操作步骤：

1、 输入公司名称、所属员工；选择日期段及分配状态。

2、 点击【查询信息】按钮。

重新分配

用于将客户分配给指定员工。

操作步骤：

1、 选中需要分配的客户。

2、 点击【重新分配】按钮，显示如上图。

3、 选中指定员工。

4、 点击【保存设置】按钮。


客户管理-客户分配-重新分配

用于查询、重新分配指定员工的客户。

查询

用于查询员工及其现有客户统计情况。

操作步骤：

1、 输入员工名；选择日期段。

2、 点击【查询信息】按钮。

重新分配

用于新增或取消指定员工的客户。

操作步骤：

1、 点击操作，显示如上图。

2、 （输入客户公司；选择分配状态及日期段。）

3、 （点击【查询信息】按钮。）

4、 选中或取消某些客户。

5、 点击【保存设置】按钮。


客户管理- 批量导入客户

用于批量导入客户信息。

操作步骤：

1. 点击模板文件下载模板文件。

2. 打开下载的模板文件。

3. 按照模板提供的标题列名整理客户信息（标题行不可做任何改动）；具体规则请参考导入界面。

4. 保存整理好的客户信息Excel文件，关闭该文件。

5. 在系统导入界面点击【浏览】按钮选择该客户信息Excel文件。

6. 点击【开始导入】按钮。


客户管理-批量导出客户

用于批量导出客户信息。

操作步骤：

1. 点击输入框选取时间段。（不选时间段时导出全部客户信息）

2. 点击【开始导出】按钮。

注：此处导出的报价记录Excel表可以使用<批量导入客户>功能重新导入系统。


人事管理

用于添加、管理、删除部门及员工信息。

注：1.0版角色及权限管理现已精简为员工管理。如有疑问请咨询佳友软件客服人员。


人事管理-部门管理

用于添加、修改、删除部门信息。

添加

用于添加部门。

操作步骤：

1、 点击【添加部门】按钮，显示如上图。

2、 填写部门名称及其它部门信息。

3、 点击【添加部门】按钮。

修改

用于修改指定部门的基本信息。

操作步骤：

1、 点击修改，显示如上图。

2、 修改部门基本信息。

3、 点击【修改部门】按钮。

删除

用于删除一个部门。

操作步骤：

1、 点击删除弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。

注：系统管理员部门为系统默认保留的部门，不可删除；部门内有员工时不可删除。


人事管理-员工管理

用于查看、添加、修改、删除各部门的员工。


人事管理-员工管理-详细信息

用于添加、修改、删除以及调整员工职位、分配员工权限。

添加

用于添加新员工。

操作步骤：

1. 点击【添加员工】按钮，显示如上图。

2. 输入或选择必需的员工基本信息。

3. 点击【添加员工】按钮。

修改

（图1）

点击联系方式显示如下图：

（图2）

用于修改员工的基本信息及联系方式信息。

操作步骤：

1、 点击修改，显示如上图1。

2、 （修改员工基本信息。）

3、 （点击【联系方式】菜单标签，显示如上图2。）

4、 （修改员工联系方式信息。）

5、 点击【修改记录】按钮。

注：图1中重置密码功能用于修改员工密码。一般用于管理员为其他忘记密码的员工重置密码。

删除

用于删除指定员工。

操作步骤：

1、 点击删除，弹出如上提示框。

2、 点击【确定】执行删除；点击【取消】放弃删除。

调整职位

用于调整员工的职位。

操作步骤：

1、点击职位调整，显示如上图。

2、选中或取消该员工的职位。

3、点击【保存设置】按钮。

分配权限


统计分析

用于查询销售、库存以及热卖统计。

注：暂时未开放采购及财务统计功能，开发中，敬请关注。


统计分析-销售统计

用于查询销售员销售统计数据及详细信息。

查询

用于按不同统计方式、员工/客户、日期段查询统计数据。

操作步骤：

1、 选择统计类型、时间段，输入员工名。

2、 点击【统计数据】按钮。

图表分析

以按员工统计为例：

用于查看根据销售统计数据生成的图表。

操作步骤：

1、 点击【图表分析】按钮，显示上图。

2、 点击选择框可以选择图表显示类型（柱状图、饼状图及折线图）。

3、 点击【返回】按钮即可返回统计主页。

注：以上截图显示不全，统计图表包含销售单数和销售总额两种。


统计分析-销售-详细

此处以按员工统计为例：

用于查看统计详细信息。

操作步骤：

1、点击统计主界面中的员工名/客户名,显示如上图。

图表分析

以饼状图为例：

用于查看根据统计详细信息生成的图表。

操作步骤：

1、 点击【图表分析】按钮，显示如上图。

2、 点击选择框可以选择图表显示类型（柱状图、饼状图及折线图）。

3、 点击【返回】按钮即可返回上一页。

注：以上截图显示不全，统计图表包含销售总额和销售利润两种。


统计分析-库存统计

用于查看各库房库存状态。

查询

用于查询指定时间段内的库存情况。

操作步骤：

1、 选择日期段。

2、 点击【统计库存】按钮。

图表

用于查看根据库存统计数据生成的各种图表。

操作步骤：

1、 点击主界面合计一行的统计数据，显示如上图。

2、 点击【返回】按钮返回库存统计主页。

注：以上截图显示不全，统计图表包含柱状图、饼状图和折线图三种。


统计分析-热卖中心

用于查询指定时间段内的热卖型号及统计信息。

操作步骤：

1、点击选择统计周期即可自动查询。


帮助文档

用于下载系统使用说明手册。

点击该图标即可提示下载。

注：若下载的使用手册打开后不显示图片，请选中该CHM文件点右键-属性，解除锁定即可。